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PDF GUIDELINES

The following are general
guidelines for submitting PDF files.
Depending on the complexity

of your layout, it may become
necessary to modify one of the
settings listed in this manual, if so, a

PreMedia specialist will contact you.

If you have any questions, please
feel free to contact us.

Summary

The PDF file format is the most recognized and preferred format for several reasons: PDF files
compress file size as well as include all the fonts and images of a project. If a PDF is created
properly, file transfer and text re-flow can be avoided. We suggest using Adobe InDesign or
Quark Xpress for layout purposes and the following instructions are for these programs.

The primary advantage to the PDF format is also its primary disadvantage. The PDF format
is designed to be essentially un-editable. Edits to text and layout must be completed before
sending PDF files as we will not be able to complete but very minor changes. This guide is to
help you properly generate a PDF file to ensure that your job prints at our best quality and with
a minimum of problems. If you have any questions about generating a PDF that this guide doesn't
answer, please feel free to contact one of our PreMedia specialists.

General Guidelines

There are a few key things to remember when creating PDF files for print.
*  Allimages must be converted to CMYK An RGB image file will not separate correctly.

*  Ifyourimages are color critial, the CMYKimages should have the G7 ICC profile embedded.
You may download and install our ICC profile and instructions from our Resources page.

*  Ifyour images are black and white, convert them to grayscale with no embedded profile.

*  Image resolution should be 1.5 to 2 times the line screen at which it will be printed. In
general 300dpi as a final size will work fine.

*  The images also need to be sized correctly. If you want your image to print at 3"x6", the
image needs to be 3"X6" at 300dpi. If you place this same image at a size of 6" x 9", the
relative dpi is only 150, resufting in a low-quality image.

*  Placed PDF files will often not re-PDF properly. If you can avoid placing PDFs as art in your
layout, please do so.

*  Ifyourjob needs to bleed off a page, your PDF file needs to as well. We cannot add bleeds
to a PDF file.

Always double-check your files before sending them us. Please open them in Adobe Acrobat
and check to make sure our text did not reflow, and please check to see if your fonts embedded
correctly into the document. This can be checked under File> Document Properties in both the
full version of Adobe Acrobat as well as the free Acrobat Reader.

If you are using a full version of Adobe Acrobat you can also check your color separations.
This is located under the Advanced Menu- Separation Preview. This is a useful tool if you are
using SPOT colors in your files. The SPOT colors will show in the separation preview, and it is
extremely important that they are in the PDF file, becuase we cannot add them. This is also a
good way to make sure there are no SPOT colors included if your project is inteded to be full
color (CMYK only).
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Note: While the menus will look different between the Mac and PC platforms, they contain the same
options, so the same instructions apply.

PDF's can be generated in Adobe InDesign in a number of ways, the easiest being Export under
the File menu.To make your life easier; we recommend building a PDF Style in InDesign so you
can select that every time and always have the same settings. The InDesign settings that we use
are available on our Resources page along with PDF instructions on how to install our settings on
your system. or you may follow the instructions below.

First, the Transparency Flattener needs to be adjusted. This will minimize problems with
dropshadows and any Transparency effects that were used. This can be accessed under
Edit>Transparency Flattener Presets. Click “New” to enter the options. The Raster/Vector
balance needs to be set all the way to Vector, the Flattener resolution set to 2400dpi, and
Gradient Resolution set to 300dpi. Please leave the remaining boxes unchecked.You can save
these Flattener settings as a style, and then use them in your PDF style as well.

Transparency Flattener Presets Ti ttener Preset Optiol
Presets: OK — Name: CUSTOM _—
[Low Resolution]
[Medium Resolution] Raster/Vector Balance: % 100
Rasters Vectors
New../
) Line Art and Text Resolution: 2400 & ] ppi
Edit... =
Gradient and Mesh Resolution: 300 H ] ppi
Delete
] Convert All Text to Outlines
Preset Settings: [_] Convert All Strokes to Outlines
— ‘ |
Line Art and Text Resalution: 1200 ppi Clip Complex Regions
Gradient and Mesh Resolution: 300 ppi
Convert All Text to Outlines: OFf
Convert Al Strokes to Outlines: OFf
Clip Complex: Regians: NJA

Go to File>Adobe PDF Presets choose PDF/X-12:2001. Name and choose where to save the file.

Under the General tab, make sure that the Pages are set to All, and Spreads is NOT checked.
Also make sure that none of the option boxes at the bottom of the menu are checked.

Export Adobe PDF

Adobe PDF Preset: | [PDF/X-1a:2001] )

Standard: = PDF/X-1a:2001 B‘ Compatibility: | Acrobat 4 (PDF 1.3) 5
N e

Compressian
Marks and Bleeds Description: |Use these settings to create Adobe PDF documents that are
Output to be checked or must conform to PDF/X-1a:2001, an ISO

standard for graphic content exchange. For more il
information on creating PDF/X-1a compliant PDF =3
. — P AR R

Advanced
Security
Summary

— Pages
@Al
(O Range: 1
("] Spreads

— Options
[ Embed Page Thumbnails gView PDF after Exporting
[T Optimize for Fast Web View Create Acrobat Layers
[_] Create Tagged PDF
Export Layers: ["Visible & Printable Layers I-H

— Include

Bookmarks ] Non-Printing Objects
Hyperlinks Visible Guides and Crids

Interactive Elements: | Do Not Include E‘

o) B
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ExportzidobeyiDR
P D F G U I D EI-I N ES Adobe PDF Preset: | [PDF/X-1a:2001] )
Standard: = PDF/X-1a:2001 B‘ Compatibility: | Acrobat 4 (PDF 1.3) B‘
General G ion
— Color Images

Marks and Bleeds
Output | Bicubic Downsampling to hi-q 300 pixels per inch
Advanced for images above: 450 pixels per inch
Security

Summary Compression: | Automatic (JPEG) B‘ Tile Size: 128
Image Quality: = Maximum B‘

— Grayscale Images

[ Bicubic Downsampling to I-H 300 pixels per inch

for images above: 450 pixels per inch

Compression: | Automatic (JPEG) B‘ Tile Size: 128
Image Quality: | Maximum B‘

— Monochrome Images

[ Bicubic Downsampling to hi-q 1200 | pixels per inch

for images above: 1800  pixels per inch

Compression: | CCITT Group 4 B‘

E Compress Text and Line Art E Crop Image Data to Frames

o) B

Under the Marks and Bleeds tab, select only cropmarks in the Printer Marks section,
with the Weight and Offset to .125". Set your Bleeds to 0.125" all the way around.

Export Adobe PDF

Adobe PDF Preset: | [PDF/X-1a:2001] (modified) )

Standard: = PDF/X-1a:2001 B‘ Compatibility: | Acrobat 4 (PDF 1.3) B‘

General Marks and Bleeds
Compression — Marks
Output =] All Printer's Marks Type: | Default B‘
Advanced 8 Crop Marks

Weight: | 0.125 pt B‘
Security [ Bleed Marks 19 a
Summary ["] Registration Marks Offset:

[l Color Bars
"] Page Information

i Bleed and Slug
[ Use Document Bleed Settings
Bleed:
Top: .125 in
Bottom: < 0.125 in

1 +0.125in

[JInclude Slug Area

o) B
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Destination is set to Document CMYK - Coated GRACol 2006.

PDF GUIDELINES

Export Adobe PDF

Adobe PDF Preset: | [PDF/X-1a:2001] (modified) e )
Ceneral Qutput
Campressian — Color

Marks and Bleeds

Color Conversion: | Convert to Destination (Prese... i-ﬂ

[znE) Destination: | Document CMYK - Coated GR... [ %]
Security
Su(un Profile Inclusion Policy: = Don't Include Profiles >
mmary
Simulate Overprint Ink Manager...
— PDF/X

Output Intent Profile Name: | Document CMYK - Coated... i-H

Output Condition Name:

Output Condition Identifier:

Registry Name:

— Description
Position the pointer over a heading to view a descriptian.

Com ) o)

Under the Advanced tab, set Subset Fonts Below to 100%. Do not check any of the OPI settings.
If you saved a Transparency Flattener Style, you can select it from the dropdown menu at the

bottom.
Export Adobe PDF
Adobe PDF Preset: | [PDF/X-1a:2001] (modified) )
Standard: = PDF/X-1a:2001 B‘ Compatibility: | Acrobat 4 (PDF 1.3) B‘
General Advanced
Compression _ Fonts
Marks and Bleeds
Output Subset fonts when percent of characters used is less than: 100%
_ i) Al fonts with appropriate embedding bits will be embeddsd
Security
Summary — OPI

Omit for OPI: EPS PDF Bitmap Images

— Transparency Flattener
Preset: | CUSTOM e

[l lgnore Spread Overrides

— Job Definition Format (JDF)
("] Create JDF File Using Acrobat

i) Reguires Adabe Acrobat 7.0 Professional or later to be installed. Checking this option
automatically deselects the *Spreads” option in the General panel.

o) B

Security and Summary tabs can be left as is.
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Last, simply hit Export and choose where you want to save the PDF. Please remember to check
it before sending it to us.

Export Adobe PDF

Adobe PDF Preset: [ [PDF/X-1a:2001] h‘l‘

Standard: = PDF/X-1a:2001 2 Compatibility: | Acrobat 4 (PDF 1.3) 2
R Cerer

Compression
Marks and Bleeds Description: | Use these settings to create Adobe PDF documents that are m
o to be checked or must conform to PDF/X-1a:2001, an ISO
] standard for graphic content exchange. For more ¥
information on creating PDF/X-1a compliant PDF £
Security " . . L] . s ~
Summary
- Pages
@ All
() Range: 1
] Spreads
— Options
[ Embed Page Thumbnails g\ﬁew PDF after Exporting
] Optimize for Fast Web View __ Create Acrobat Layers

["] Create Tagged PDF
Export Layers: [ Visible & Printable Layers D-‘-‘

i Include
__! Bookmarks O Non-Printing Objects
| Hyperlinks .| Visible Guides and Grids

Interactive Elements: | Do Not Include >
(Cance ) (CBwon &

Quark Xpress (Mac/PC)

Note: While the menus will look different between the Mac and PC platforms, they contain the same
options, so the same instructions apply.

PDF's can be generated in Quark in a number of ways, the easiest being Export under the File
menu. First, go to File>Export>Layout As PDF. Name your file and choose where to save it.
Make sure Spreads is un-checked and Pages is set to All. Then click Options.

0606 Export as PDF

Save As: FileName.pdf

[ »

«(»]| [=2m 1 Macintosh HD = Q, search
«_ Tiffany Sinkule Name 4| Date Modified

¥ Macintosh HD Ak L
[ Applications -

=] untitled (& Library G
System =]

i‘ Tiffany 3 temp folder -

(53 Jobs E Users -

Urilities ER=z
a REFRENCES r
E Desktop

4 HG-Customer P...

() 13626-R2W_rev...

(| Untitled CD
@ Dropbox
Pages: All 8 /
| Spreads (" Options... y
" New Folder Cancel '_ Save
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PDF GUIDELINES First, make sure that Include Hyperlinks are NOT checked in the Hyperlinks menu.

PDF Export Options for HC-Request Estimate3

._[ Layout Info f=Hyperlinks=| Job Options | Output | OPl | Profiles }—

~_ Include Hyperlinks
E Export Lists as Hyperlinks

E Export Indexes as Hyperlinks

—z Export Lists as Bookmarks

(*) Use All Lists

() Use List: | +9
~Appearance
Frame: | Invisible + | Width: [ Thin i
Highlight: [ None | Color: [Black )
Style: [ Solid >
Display: | Inherit Zoom o
{ B Y f A
Cancel 0K

In the Job Options tab, follow the example below. Make sure to Embed all fonts and keep the
Compression options as is.

PDF Export Options for HC-Request Estimate3

._[ Layout Info | Hyperlinks |wjobe@ptionss Output | OPl | Profiles }—

~Font Options
V! Embed all fonts (V] Subset fonts below: 35%

~Compression Options

~Color Images
Compression: | None

s
Resolution: | Keep resolution Sl 72 dpi
~Grayscale Images
Compression: | None .
asbdn
Resolution: | Keep resolution ol 72 dpi
~Monochrome Images
Compression: | None = |
ashie
Resolution: | Keep resolution 2 300 dpi
E Compress Text and Line Art "] ASCll Format
(Cancel) [ oK )
Cancel 0K

1415 Plainfield Ave NE + Grand Rapids, M 49505 + 616458.8284p < 6164588120 f ¢ wwwartbookprinting.com



T

InnerWorkings.
PREMEDIA GROUP

The Output tab is very important for production processes. Follow the example below, set the
Color Output to Composite and CMYK and check Produce Blank Pages.

PDF GUIDELINES

Registration should be set to Centered and Offset 9 pt and the Bleed type to Symmetric and
125",

PDF Export Options for HG-Request Estimate3

I Layout Info | Hyperlinks | Job Options [=@utputs| OPl | Profiles 1

Color Output
Type: Composite
Print Colors: | CMYK .

ar

!' Produce Blank Pages

| Use OPI

Images: Include Images !
Registration: Centered . Offset:

Bleed

Type: Symmetric =

Amount: 0.125"

Cancel ) (0K

OPI settings should be active in the OPI tab as below.

PDF Export Options for HG-Request Estimate3

It Layout Info | Hyperlinks | Job Options | Output [=@Pls Profiles 1

! OPI Active
TIFF - -EPS
¥ Include Images l/ Include Images

[ | Low Resolution

_Cancel ) (__OK

You may leave Profiles as is.

Lastly, click OK'in the Options dialouge box and finally, Save in the Export as PDF window. Please
remember to check your files before sending them to us.
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